<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.florencenews.it/xmlrpc.php">

<title>Pinocchio Jazz Reopens &#8211; Florence News</title>
          <script>
            (function(d){
              var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement('script'); js.id = id; js.async = true;
              js.src = '//www.powr.io/powr.js';
              js.setAttribute('powr-token','54uP1iLM4Y1454672538');
              js.setAttribute('external-type','wordpress');
              ref.parentNode.insertBefore(js, ref);
            }(document));
          </script>
          <meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Florence News &raquo; Feed" href="http://www.florencenews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Florence News &raquo; Comments Feed" href="http://www.florencenews.it/comments/feed/" />
<link rel='preconnect' href='https://secureservercdn.net' crossorigin />
<link rel="alternate" type="application/rss+xml" title="Florence News &raquo; Pinocchio Jazz Reopens Comments Feed" href="http://www.florencenews.it/pinocchio-jazz-reopens/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/secureservercdn.net\/160.153.137.210\/269.45a.myftpupload.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1&time=1636763086"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://secureservercdn.net/160.153.137.210/269.45a.myftpupload.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1&#038;time=1636763086' type='text/css' media='all' />
<link rel='stylesheet' id='cpw-style-css'  href='https://secureservercdn.net/160.153.137.210/269.45a.myftpupload.com/wp-content/plugins/collapsible-pages-widget/style.css?ver=5.8.1&#038;time=1636763086' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://secureservercdn.net/160.153.137.210/269.45a.myftpupload.com/wp-content/themes/smart-magazine/style.css?ver=5.8.1&#038;time=1636763086' type='text/css' media='all' />
<link rel='stylesheet' id='smart-magazine-google-font-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7COpen+Sans%3A400%2C700&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='smart-magazine-bootstrap-css'  href='https://secureservercdn.net/160.153.137.210/269.45a.myftpupload.com/wp-content/themes/smart-magazine/assets/css/bootstrap.min.css?ver=5.8.1&#038;time=1636763086' type='text/css' media='all' />
<link rel='stylesheet' id='smart-magazine-font-awesome-css'  href='https://secureservercdn.net/160.153.137.210/269.45a.myftpupload.com/wp-content/themes/smart-magazine/assets/font-awesome/css/font-awesome.min.css?ver=5.8.1&#038;time=1636763086' type='text/css' media='all' />
<link rel='stylesheet' id='smart-magazine-superfish-css'  href='https://secureservercdn.net/160.153.137.210/269.45a.myftpupload.com/wp-content/themes/smart-magazine/assets/js/superfish/css/superfish.css?ver=5.8.1&#038;time=1636763086' type='text/css' media='all' />
<link rel='stylesheet' id='smart-magazine-style-css'  href='https://secureservercdn.net/160.153.137.210/269.45a.myftpupload.com/wp-content/themes/FlorenceNews/style.css?14&#038;ver=1.0.4.1458750131&#038;time=1636763086' type='text/css' media='all' />
<link rel='stylesheet' id='dry_awp_theme_style-css'  href='https://secureservercdn.net/160.153.137.210/269.45a.myftpupload.com/wp-content/plugins/advanced-wp-columns/assets/css/awp-columns.css?ver=5.8.1&#038;time=1636763086' type='text/css' media='all' />
<style id='dry_awp_theme_style-inline-css' type='text/css'>
@media screen and (max-width: 1024px) {	.csColumn {		clear: both !important;		float: none !important;		text-align: center !important;		margin-left:  10% !important;		margin-right: 10% !important;		width: 80% !important;	}	.csColumnGap {		display: none !important;	}}
</style>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.210/269.45a.myftpupload.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0&#038;time=1636763086' id='jquery-core-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.210/269.45a.myftpupload.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2&#038;time=1636763086' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.210/269.45a.myftpupload.com/wp-content/plugins/collapsible-pages-widget/script.js?ver=5.8.1&#038;time=1636763086' id='cpw-js-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.210/269.45a.myftpupload.com/wp-content/themes/smart-magazine/assets/js/modernizr.custom.js?ver=20150615&#038;time=1636763086' id='smart-magazine-modernizr-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.210/269.45a.myftpupload.com/wp-content/themes/smart-magazine/assets/js/jquery.easing.js?ver=20150615&#038;time=1636763086' id='smart-magazine-easing-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.210/269.45a.myftpupload.com/wp-content/themes/smart-magazine/assets/js/jquery.hoverIntent.js?ver=20150615&#038;time=1636763086' id='smart-magazine-hoverIntent-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.210/269.45a.myftpupload.com/wp-content/themes/smart-magazine/assets/js/superfish/js/superfish.js?ver=20190815&#038;time=1636763086' id='smart-magazine-superfish-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.210/269.45a.myftpupload.com/wp-content/themes/smart-magazine/assets/js/script.js?ver=20190915&#038;time=1636763086' id='smart-magazine-script-js'></script>
<link rel="https://api.w.org/" href="http://www.florencenews.it/wp-json/" /><link rel="alternate" type="application/json" href="http://www.florencenews.it/wp-json/wp/v2/posts/8472" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.florencenews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://secureservercdn.net/160.153.137.210/269.45a.myftpupload.com/wp-includes/wlwmanifest.xml?time=1636763086" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="http://www.florencenews.it/pinocchio-jazz-reopens/" />
<link rel='shortlink' href='http://www.florencenews.it/?p=8472' />
<link rel="alternate" type="application/json+oembed" href="http://www.florencenews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.florencenews.it%2Fpinocchio-jazz-reopens%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.florencenews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.florencenews.it%2Fpinocchio-jazz-reopens%2F&#038;format=xml" />
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link href='https://fonts.googleapis.com/css2?display=swap&family=Ubuntu:wght@300' rel='stylesheet'>                    <!-- Tracking code generated with Simple Universal Google Analytics plugin v1.0.5 -->
                    <script>
                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                    ga('create', 'UA-74721948-1', 'auto');
                    ga('send', 'pageview');

                    </script>
                    <!-- / Simple Universal Google Analytics plugin -->  <style type="text/css">
	  .main_nav, .main_nav .sf-menu .sub-menu{    border-top: 5px solid #3c3ea2;}
	  .main_nav .sf-menu .sub-menu:before{
		      border-bottom-color: #3c3ea2;
	  }
	  .byline .cat-links a, .gum_post_data ul li.cat, .gum_post_block_meta ul li.cat, .gum_post_block_meta ul li.cat{
		  background: #3c3ea2;
		   color: #ffffff;
	  }
	  .gum_post_data ul li.cat a, .gum_post_block_meta ul li.cat a, .gum_post_block_meta ul li.cat a{
		 		   color: #ffffff;
	  }
 </style>
  
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://secureservercdn.net/160.153.137.210/269.45a.myftpupload.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://secureservercdn.net/160.153.137.210/269.45a.myftpupload.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"><link rel="icon" href="https://secureservercdn.net/160.153.137.210/269.45a.myftpupload.com/wp-content/uploads/2015/11/cropped-12226258_10207297439701862_1562320244_n1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://secureservercdn.net/160.153.137.210/269.45a.myftpupload.com/wp-content/uploads/2015/11/cropped-12226258_10207297439701862_1562320244_n1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://secureservercdn.net/160.153.137.210/269.45a.myftpupload.com/wp-content/uploads/2015/11/cropped-12226258_10207297439701862_1562320244_n1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://secureservercdn.net/160.153.137.210/269.45a.myftpupload.com/wp-content/uploads/2015/11/cropped-12226258_10207297439701862_1562320244_n1-270x270.jpg" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Pinocchio Jazz Reopens"><meta name="twitter:site" content="@FNEFlorence"><meta name="twitter:description" content="Starting Saturday, Nov. 13, Pinocchio Jazz will make its reentrance to the public scene in Florence with five consecutive Saturdays of jazz performances. Located on Viale Donato Giannotti, the venue has become a historic and prominent piece of Florentine culture with an assortment of musicians and instruments played each weekend.&nbsp; The first of the five&hellip;">
		<style type="text/css" id="wp-custom-css">
			body{
	color:black !important;
  font-size: 16px;
}

.featured_image img {
    width: 100%;
    max-width: 100%;
    height: auto;
}
.archive .page-title {
display: none;
}

.post-meta .post-category {
display: none;
}

.page-title .meta-single li {
display: none;
border-bottom: none;
}		</style>
			<style id="egf-frontend-styles" type="text/css">
		h1 {font-family: 'Ubuntu', sans-serif;font-style: normal;font-weight: 300;text-decoration: none;text-transform: uppercase;} p {font-family: 'Tahoma', sans-serif;font-style: normal;font-weight: 400;} h2 {} h3 {} h4 {} h5 {} h6 {} 	</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-8472 single-format-standard group-blog wpb-js-composer js-comp-ver-4.12.1 vc_responsive">
  <header class="main-header">
  	
    <div class="container">
	    <div class="top_bar">
       <nav class="top_nav col-sm-12">
	       <div class="topdate">Saturday, 13th November 2021</div>
       <div id="top-menu" class="sf-menu"><ul>
<li class="page_item page-item-1279"><a href="http://www.florencenews.it/1279-2/">#1279 (no title)</a></li>
<li class="page_item page-item-1031"><a href="http://www.florencenews.it/">Florence Newspaper</a></li>
<li class="page_item page-item-298"><a href="http://www.florencenews.it/home/">Home</a></li>
<li class="page_item page-item-1021"><a href="http://www.florencenews.it/new-home/">New Home</a></li>
<li class="page_item page-item-31"><a href="http://www.florencenews.it/contact-us/">CONTACT US</a></li>
</ul></div>


       </nav>
       <div class="clearfix"></div>
       </div>
    <!-- top_bar -->
    </div>
    <!-- container -->
	<div class="clearfix"></div>


	</div><!-- container -->
<div class="container">
<div class="container col-sm-3">
			<div id="header_widget_left">
		<div class="header-widget"><a href="http://www.florencenews.it/"><img width="300" height="63" src="https://secureservercdn.net/160.153.137.210/269.45a.myftpupload.com/wp-content/uploads/2015/11/cropped-12226258_10207297439701862_1562320244_n2-300x63.jpg" class="image wp-image-89  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://secureservercdn.net/160.153.137.210/269.45a.myftpupload.com/wp-content/uploads/2015/11/cropped-12226258_10207297439701862_1562320244_n2-300x63.jpg 300w, https://secureservercdn.net/160.153.137.210/269.45a.myftpupload.com/wp-content/uploads/2015/11/cropped-12226258_10207297439701862_1562320244_n2.jpg 940w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>	</div>
</div>
	<div class="container col-sm-6">
	<div id="header_widget_center">
				
	</div></div><!-- container -->
    <div class="container col-sm-3">
			</div><!-- container -->
<div style="display:block;clear:both;float:none;">
    <div class="container col-sm-6">
			</div><!-- container -->    <div class="container col-sm-6">
			</div>
</div>
<!-- container -->
</div>
   </header>
  <div class="nav_wrapper clearfix">
		<div class="container">
   			<nav class="main_nav">
            <a id="menu-icon" class="visible-xs mob_menu" href="#"><i class="fa fa-bars"></i></a>
   				 <div class="menu-top-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-1790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1790"><a href="http://www.florencenews.it">HOME</a></li>
<li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="http://www.florencenews.it/category/news/">NEWS</a></li>
<li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="http://www.florencenews.it/category/city-beat/">CITY BEAT</a></li>
<li id="menu-item-1783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1783"><a href="http://www.florencenews.it/category/culture/">CULTURE</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="http://www.florencenews.it/category/food-and-wine/">FOOD &#038; WINE</a></li>
<li id="menu-item-326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326"><a href="http://www.florencenews.it/category/sports-and-leisure/">SPORTS &#038; LEISURE</a></li>
<li id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327"><a href="http://www.florencenews.it/category/travel/">TRAVEL</a></li>
<li id="menu-item-1845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1845"><a href="http://www.florencenews.it/category/tv/">TV</a></li>
<li id="menu-item-1844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1844"><a href="http://www.florencenews.it/category/free-classifieds/">CLASSIFIEDS</a></li>
</ul></div>
   							   			
   			</nav>
		</div><!--container -->
	</div><!--nav_wrapper -->
 	<div class="container content_wrapper" id="content_wrapper">
		   		<div class="content_border">
	<div id="primary" class="single-post col-sm-8 col-main">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-8472" class="post-8472 post type-post status-publish format-standard hentry category-senza-categoria">
	<div class="gum_breadcrumb">
				<a href="">home </a> <i class="fa fa-angle-double-right"></i> <a href="http://www.florencenews.it/category/senza-categoria/" rel="category tag">Senza categoria</a> <i class="fa fa-angle-double-right"></i> <span class="bc_title">Pinocchio Jazz Reopens</span>	</div>
	<header class="entry-header">
		<h1 class="entry-title">Pinocchio Jazz Reopens</h1>		<div class="entry-meta">
			<div class="byline"><i class="fa fa-user"></i> By <span class="author vcard"><a class="url fn n" href="http://www.florencenews.it/author/amandachris/">Amanda Christensen</a></span> &nbsp;<span class="cat-links"><i class="fa fa-folder"></i> Posted in <a href="http://www.florencenews.it/category/senza-categoria/" rel="category tag">Senza categoria</a></span></div> <div class="posted-on"><i class="fa fa-clock-o"></i> Posted on <a href="http://www.florencenews.it/pinocchio-jazz-reopens/" rel="bookmark"><time class="entry-date published updated" datetime="2021-11-11T11:06:32+01:00">11 November 2021</time></a></div><div class="clearfix"></div>		</div><!-- .entry-meta -->
			
		
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p>Starting Saturday, Nov. 13, Pinocchio Jazz will make its reentrance to the public scene in Florence with five consecutive Saturdays of jazz performances. Located on Viale Donato Giannotti, the venue has become a historic and prominent piece of Florentine culture with an assortment of musicians and instruments played each weekend.&nbsp;</p>



<p>The first of the five performances will showcase Myrmecoleon on Nov. 13, a duo that combines traditional African dialogues and contemporary improvisations. Of the duo, Massimiliano Milesi will perform pieces on the saxophone and Dudu Kouaté will perform on percussion, xalam, and vocals.&nbsp;</p>



<p>On Nov. 20, Phylum, a trio of three brilliant artists frontiering Tuscan-Italian jazz, will perform. The group will showcase Nazareno Caputo on vibraphone, percussion, and composition, Ferdinando Romano on double bass, and Mattia Galeotti on drums.&nbsp;&nbsp;</p>



<p>The following Saturday, Nov. 27, will be showcasing a special event in which Aruàn Ortiz will perform on the piano, and Don Byron will perform on the saxophone and clarinet.&nbsp;</p>



<p>For the first performance of December taking place on Dec. 4th, the trio of ANOKHI will take the stage. The group will showcase Giorgio Pacorig on piano, Gabriele Evangelista on double bass, and Cristiano Calcagnile on drums.&nbsp;</p>



<p>For the final event on Dec. 11, ROPE presents “In The Moment. The Music of Charlie Haden,” (Hora Records, 2021). This performance will showcase Fabrizio Puglisi on piano, Stefano Senni on double bass, and Zeno De Rossi on drums.&nbsp;</p>



<p>If any of these performances catches your eye, be sure to make a reservation for a beautiful evening of smiles and jazz. The ticket office opens at 9:00 p.m. with each concert starting at 9:45 p.m. Regular tickets cost 13 euro, and tickets for special events are 15 euro. Admission is free for those under the age of 25 depending on table availability.&nbsp;</p>



<p>In accordance with COVID-19 regulations, access to concerts is only authorized with a Green Pass and making a reservation by emailing <a>info@pinocchiojazz.it</a> by the Friday before each concert. Include the name, surname, and telephone number of each visitor and a table can be reserved at no extra cost.&nbsp;</p>



<p>Address: Viale Donato Giannotti, 13, 50126, Florence.&nbsp;</p>
			</div><!-- .entry-content -->

	<footer class="entry-footer">
				
		 	</footer><!-- .entry-footer -->
	
	
</article><!-- #post-## -->


			
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area col-sm-4 col-md-4 sidebar" role="complementary">
	<aside id="fblikebox_widget_shortcode-2" class="widget widget_fblikebox_widget_shortcode"><h3 class="widget-title"></h3>		<div id="fb-root"></div>
		<script>
		  window.fbAsyncInit = function() {
			FB.init({
			  appId      : '846720078759202',
			  xfbml      : true,
			  version    : 'v2.4'
			});
		  };
		(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=846720078759202";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>

		<div class="fb-page" data-href="https://www.facebook.com/florencenewsevents/" data-width="333" data-height="" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/facebook"><a href="https://www.facebook.com/facebook">Facebook</a></blockquote></div></div>
				</aside><aside id="media_video-2" class="widget widget_media_video"><h3 class="widget-title">Florence News WebTv</h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-8472-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/po3Ne6JKiE0?_=1" /><a href="https://youtu.be/po3Ne6JKiE0">https://youtu.be/po3Ne6JKiE0</a></video></div></aside></div><!-- #secondary -->
<div class="clearfix"></div>
	</div><!-- content_border-->
</div><!-- content_wrapper-->


<footer class="site-footer-wrapper container" role="contentinfo">
	<div class="site-footer col-sm-12">
		<div class="col-sm-4">
					</div><!-- col-main -->
		<div class="col-sm-4">
					</div><!-- col-main -->
		<div class="col-sm-4">
					</div><!-- col-main -->
		
		<div class="clearfix"></div>
			
			
	</div><!-- site-footer -->
	
	<div class="clearfix"></div>
	<div class="col-sm-12 copyright">
		<div class="col-sm-4"></div>
		<div class="col-sm-4 pull-right themeby">	Theme by		
		<a href="https://wpfig.com/" target="_blank" rel="designer" >WPFig</a></div>
		<div class="clearfix"></div>
	</div>
</footer><!-- .site-footer-wrapper -->

<link rel='stylesheet' id='mediaelement-css'  href='https://secureservercdn.net/160.153.137.210/269.45a.myftpupload.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16&#038;time=1636763086' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://secureservercdn.net/160.153.137.210/269.45a.myftpupload.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1&#038;time=1636763086' type='text/css' media='all' />
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.210/269.45a.myftpupload.com/wp-content/themes/smart-magazine/js/navigation.js?ver=20120206&#038;time=1636763086' id='smart-magazine-navigation-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.210/269.45a.myftpupload.com/wp-content/themes/smart-magazine/js/skip-link-focus-fix.js?ver=20130115&#038;time=1636763086' id='smart-magazine-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.210/269.45a.myftpupload.com/wp-includes/js/wp-embed.min.js?ver=5.8.1&#038;time=1636763086' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.210/269.45a.myftpupload.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16&#038;time=1636763086' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.210/269.45a.myftpupload.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.1&#038;time=1636763086' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.210/269.45a.myftpupload.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8.1&#038;time=1636763086' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/160.153.137.210/269.45a.myftpupload.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16&#038;time=1636763086' id='mediaelement-vimeo-js'></script>
    <script>
    /(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
    </script>
    
</body>
</html>
